sujet J'utilise Turbo Impôt 2018 sur Windows 10 (64 bits) et les caractères français accentués ne s'affichent pas bien dans l'interface. Comment puis-je corriger le problème? dans Pour commencer https://turboimpot.community.intuit.ca/community/commencer/discussion/j-utilise-turbo-imp%C3%B4t-2018-sur-windows-10-64-bits-et-les-caract%C3%A8res-fran%C3%A7ais-accentu%C3%A9s-ne-s/01/888214#M6978 <P>Aucun caractère accentué ne s'affiche correctement dans les menus de l'interface (voir l'imprime écran ci-joint). J'utilise le logiciel depuis plusieurs années et je n'ai jamais eu ce problème d'affichage auparavant.</P><P>Merci de m'indiquer comment faire pour corriger le problème.</P> Wed, 30 Oct 2019 04:37:28 GMT guy_bonin 2019-10-30T04:37:28Z J'utilise Turbo Impôt 2018 sur Windows 10 (64 bits) et les caractères français accentués ne s'affichent pas bien dans l'interface. Comment puis-je corriger le problème? https://turboimpot.community.intuit.ca/community/commencer/discussion/j-utilise-turbo-imp%C3%B4t-2018-sur-windows-10-64-bits-et-les-caract%C3%A8res-fran%C3%A7ais-accentu%C3%A9s-ne-s/01/888214#M6978 <P>Aucun caractère accentué ne s'affiche correctement dans les menus de l'interface (voir l'imprime écran ci-joint). J'utilise le logiciel depuis plusieurs années et je n'ai jamais eu ce problème d'affichage auparavant.</P><P>Merci de m'indiquer comment faire pour corriger le problème.</P> Wed, 30 Oct 2019 04:37:28 GMT https://turboimpot.community.intuit.ca/community/commencer/discussion/j-utilise-turbo-imp%C3%B4t-2018-sur-windows-10-64-bits-et-les-caract%C3%A8res-fran%C3%A7ais-accentu%C3%A9s-ne-s/01/888214#M6978 guy_bonin 2019-10-30T04:37:28Z Merci beaucoup, j'ai suivi la procédure que tu m'as indiq... https://turboimpot.community.intuit.ca/community/commencer/discussion/merci-beaucoup-j-ai-suivi-la-proc%C3%A9dure-que-tu-m-as-indiq/01/888216#M6979 Merci beaucoup, j'ai suivi la procédure que tu m'as indiquée et tout fonctionne maintenant normalement ! Wed, 30 Oct 2019 04:37:29 GMT https://turboimpot.community.intuit.ca/community/commencer/discussion/merci-beaucoup-j-ai-suivi-la-proc%C3%A9dure-que-tu-m-as-indiq/01/888216#M6979 guy_bonin 2019-10-30T04:37:29Z Salut ! guy-bonin Ton problème provient de la configurati... https://turboimpot.community.intuit.ca/community/commencer/discussion/salut-guy-bonin-ton-probl%C3%A8me-provient-de-la-configurati/01/888217#M6980 <P></P><P>Salut ! guy-bonin</P> <P>Ton problème provient de la <B><I>configuration du langage de ton Windows 10</I></B></P> <P>Par <B><I>défau</I></B>t Windows 10 <B><I>coche la case Unicode UTF-8</I></B></P> <P>Mais&nbsp;<B><I>TurboImpôt&nbsp;</I></B><I><B>n’utilise pas&nbsp;le protocole Unicode UTF-8</B></I></P> <P>Après avoir reproduit ton problème &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<B><I>voir capture 1</I></B></P> <P>La procédure&nbsp;:</P> <P>Avec le <B><I>bouton droit de la souris</I></B>&nbsp; &nbsp; &nbsp; <B><I>Clic</I></B> sur le bureau</P> <P>Dans le sous-menu <B><I>Clic sur Personnaliser</I></B></P> <P> <BR /> </P><P>Dans la <B><I>page paramètre</I></B> à gauche. En bas de l’Accueil</P> <P>Dans la <B><I>case de recherche&nbsp; &nbsp;</I></B> inscrit&nbsp; <B><I>région</I></B></P> <P>Un choix va apparaître&nbsp; - <B><I>paramètres de région et de langue</I></B> -</P> <P><B><I>Clic dessus</I></B>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;<B><I>voir capture 2</I></B></P> <P> <BR /> </P><P>Dans la nouvelle page <B><I>région et langue a droite</I></B></P> <P><B><I>Clic</I></B> sur <B><I>paramètre de la langue d’administration</I></B>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<B><I>voir capture 3</I></B></P> <P>&nbsp;</P> <P>Dans <B><I>l’onglet administration</I></B></P> <P> <B> <I>Section langue pour les programmes non Unicode</I> </B> </P> <P><B><I>Clic</I></B> sur <B><I>modifier les paramètres régionaux</I></B> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<B><I>voir capture 4</I></B></P> <P>&nbsp;</P> <P>Dans l’userform&nbsp;: <B><I>Paramètres régionaux</I></B></P><P><B><I><U>Décoche</U></I></B>&nbsp; le protocole ;&nbsp;&nbsp; <B><I>Utilisé le langage Unicode UTF-8&nbsp;&nbsp;</I></B>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</P> <P><B><I>Clic</I></B> sur <B><I>OK&nbsp;&nbsp;</I></B>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<B><I>voir capture 4</I></B></P><P> <BR /> </P><P>Dans l’userform&nbsp; &nbsp;<B><I>modifier les paramètres régionaux</I></B></P> <P><B><I>Clic</I></B> sur <B><I>redémarrer maintenant &nbsp;&nbsp;</I></B>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<B><I>voir capture 4</I></B></P> <P>Tout est revenu normal&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<B><I>voir capture 5</I></B></P> <P>&nbsp;</P> <P>Espérant t’avoir aidé&nbsp; &nbsp;<B>:-))</B></P> <P>&nbsp;</P><BR /><P></P> Wed, 30 Oct 2019 04:37:31 GMT https://turboimpot.community.intuit.ca/community/commencer/discussion/salut-guy-bonin-ton-probl%C3%A8me-provient-de-la-configurati/01/888217#M6980 BigMac 2019-10-30T04:37:31Z Merci de nous en avoir informé, nous nous excusons pour c... https://turboimpot.community.intuit.ca/community/commencer/discussion/merci-de-nous-en-avoir-inform%C3%A9-nous-nous-excusons-pour-c/01/888220#M6981 <P>Merci de nous en avoir informé, nous nous excusons pour ce désagrément.</P><P>Notre équipe de conception en a été informé et travaille présentement à essayer d'en identifier la cause.&nbsp; Ils pourraient vous contacter pour avoir plus d'information.</P><P>Nous vous tiendrons informé aussitôt que la résolution sera disponible.</P><P>Si vous arrivez sur cette page et avez également ce problème, veuillez s'il vous plait cliquer sur&nbsp;<B>+</B>&nbsp;<B>Moi aussi</B> ci-dessus.&nbsp; Cela nous permettra de savoir le nombre d'utilisateur touché et nous aidera à en cerner la cause.<BR /></P><P>Merci pour votre collaboration et votre patience.<BR /></P> Wed, 30 Oct 2019 04:37:33 GMT https://turboimpot.community.intuit.ca/community/commencer/discussion/merci-de-nous-en-avoir-inform%C3%A9-nous-nous-excusons-pour-c/01/888220#M6981 TurboImpôtLynda 2019-10-30T04:37:33Z
This XML file does not appear to have any style information associated with it. The document tree is shown below.
<rss xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:taxo="http://purl.org/rss/1.0/modules/taxonomy/" version="2.0">
<channel>
<title>
sujet J'utilise Turbo Impôt 2018 sur Windows 10 (64 bits) et les caractères français accentués ne s'affichent pas bien dans l'interface. Comment puis-je corriger le problème? dans Pour commencer
</title>
<link>
https://turboimpot.community.intuit.ca/community/commencer/discussion/j-utilise-turbo-imp%C3%B4t-2018-sur-windows-10-64-bits-et-les-caract%C3%A8res-fran%C3%A7ais-accentu%C3%A9s-ne-s/01/888214#M6978
</link>
<description>
<P>Aucun caractère accentué ne s'affiche correctement dans les menus de l'interface (voir l'imprime écran ci-joint). J'utilise le logiciel depuis plusieurs années et je n'ai jamais eu ce problème d'affichage auparavant.</P><P>Merci de m'indiquer comment faire pour corriger le problème.</P>
</description>
<pubDate>Wed, 30 Oct 2019 04:37:28 GMT</pubDate>
<dc:creator>guy_bonin</dc:creator>
<dc:date>2019-10-30T04:37:28Z</dc:date>
<item>
<title>
J'utilise Turbo Impôt 2018 sur Windows 10 (64 bits) et les caractères français accentués ne s'affichent pas bien dans l'interface. Comment puis-je corriger le problème?
</title>
<link>
https://turboimpot.community.intuit.ca/community/commencer/discussion/j-utilise-turbo-imp%C3%B4t-2018-sur-windows-10-64-bits-et-les-caract%C3%A8res-fran%C3%A7ais-accentu%C3%A9s-ne-s/01/888214#M6978
</link>
<description>
<P>Aucun caractère accentué ne s'affiche correctement dans les menus de l'interface (voir l'imprime écran ci-joint). J'utilise le logiciel depuis plusieurs années et je n'ai jamais eu ce problème d'affichage auparavant.</P><P>Merci de m'indiquer comment faire pour corriger le problème.</P>
</description>
<pubDate>Wed, 30 Oct 2019 04:37:28 GMT</pubDate>
<guid>
https://turboimpot.community.intuit.ca/community/commencer/discussion/j-utilise-turbo-imp%C3%B4t-2018-sur-windows-10-64-bits-et-les-caract%C3%A8res-fran%C3%A7ais-accentu%C3%A9s-ne-s/01/888214#M6978
</guid>
<dc:creator>guy_bonin</dc:creator>
<dc:date>2019-10-30T04:37:28Z</dc:date>
</item>
<item>
<title>
Merci beaucoup, j'ai suivi la procédure que tu m'as indiq...
</title>
<link>
https://turboimpot.community.intuit.ca/community/commencer/discussion/merci-beaucoup-j-ai-suivi-la-proc%C3%A9dure-que-tu-m-as-indiq/01/888216#M6979
</link>
<description>
Merci beaucoup, j'ai suivi la procédure que tu m'as indiquée et tout fonctionne maintenant normalement !
</description>
<pubDate>Wed, 30 Oct 2019 04:37:29 GMT</pubDate>
<guid>
https://turboimpot.community.intuit.ca/community/commencer/discussion/merci-beaucoup-j-ai-suivi-la-proc%C3%A9dure-que-tu-m-as-indiq/01/888216#M6979
</guid>
<dc:creator>guy_bonin</dc:creator>
<dc:date>2019-10-30T04:37:29Z</dc:date>
</item>
<item>
<title>
Salut ! guy-bonin Ton problème provient de la configurati...
</title>
<link>
https://turboimpot.community.intuit.ca/community/commencer/discussion/salut-guy-bonin-ton-probl%C3%A8me-provient-de-la-configurati/01/888217#M6980
</link>
<description>
<P></P><P>Salut ! guy-bonin</P> <P>Ton problème provient de la <B><I>configuration du langage de ton Windows 10</I></B></P> <P>Par <B><I>défau</I></B>t Windows 10 <B><I>coche la case Unicode UTF-8</I></B></P> <P>Mais&nbsp;<B><I>TurboImpôt&nbsp;</I></B><I><B>n’utilise pas&nbsp;le protocole Unicode UTF-8</B></I></P> <P>Après avoir reproduit ton problème &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<B><I>voir capture 1</I></B></P> <P>La procédure&nbsp;:</P> <P>Avec le <B><I>bouton droit de la souris</I></B>&nbsp; &nbsp; &nbsp; <B><I>Clic</I></B> sur le bureau</P> <P>Dans le sous-menu <B><I>Clic sur Personnaliser</I></B></P> <P> <BR /> </P><P>Dans la <B><I>page paramètre</I></B> à gauche. En bas de l’Accueil</P> <P>Dans la <B><I>case de recherche&nbsp; &nbsp;</I></B> inscrit&nbsp; <B><I>région</I></B></P> <P>Un choix va apparaître&nbsp; - <B><I>paramètres de région et de langue</I></B> -</P> <P><B><I>Clic dessus</I></B>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;<B><I>voir capture 2</I></B></P> <P> <BR /> </P><P>Dans la nouvelle page <B><I>région et langue a droite</I></B></P> <P><B><I>Clic</I></B> sur <B><I>paramètre de la langue d’administration</I></B>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<B><I>voir capture 3</I></B></P> <P>&nbsp;</P> <P>Dans <B><I>l’onglet administration</I></B></P> <P> <B> <I>Section langue pour les programmes non Unicode</I> </B> </P> <P><B><I>Clic</I></B> sur <B><I>modifier les paramètres régionaux</I></B> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<B><I>voir capture 4</I></B></P> <P>&nbsp;</P> <P>Dans l’userform&nbsp;: <B><I>Paramètres régionaux</I></B></P><P><B><I><U>Décoche</U></I></B>&nbsp; le protocole ;&nbsp;&nbsp; <B><I>Utilisé le langage Unicode UTF-8&nbsp;&nbsp;</I></B>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</P> <P><B><I>Clic</I></B> sur <B><I>OK&nbsp;&nbsp;</I></B>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<B><I>voir capture 4</I></B></P><P> <BR /> </P><P>Dans l’userform&nbsp; &nbsp;<B><I>modifier les paramètres régionaux</I></B></P> <P><B><I>Clic</I></B> sur <B><I>redémarrer maintenant &nbsp;&nbsp;</I></B>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<B><I>voir capture 4</I></B></P> <P>Tout est revenu normal&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<B><I>voir capture 5</I></B></P> <P>&nbsp;</P> <P>Espérant t’avoir aidé&nbsp; &nbsp;<B>:-))</B></P> <P>&nbsp;</P><BR /><P></P>
</description>
<pubDate>Wed, 30 Oct 2019 04:37:31 GMT</pubDate>
<guid>
https://turboimpot.community.intuit.ca/community/commencer/discussion/salut-guy-bonin-ton-probl%C3%A8me-provient-de-la-configurati/01/888217#M6980
</guid>
<dc:creator>BigMac</dc:creator>
<dc:date>2019-10-30T04:37:31Z</dc:date>
</item>
<item>
<title>
Merci de nous en avoir informé, nous nous excusons pour c...
</title>
<link>
https://turboimpot.community.intuit.ca/community/commencer/discussion/merci-de-nous-en-avoir-inform%C3%A9-nous-nous-excusons-pour-c/01/888220#M6981
</link>
<description>
<P>Merci de nous en avoir informé, nous nous excusons pour ce désagrément.</P><P>Notre équipe de conception en a été informé et travaille présentement à essayer d'en identifier la cause.&nbsp; Ils pourraient vous contacter pour avoir plus d'information.</P><P>Nous vous tiendrons informé aussitôt que la résolution sera disponible.</P><P>Si vous arrivez sur cette page et avez également ce problème, veuillez s'il vous plait cliquer sur&nbsp;<B>+</B>&nbsp;<B>Moi aussi</B> ci-dessus.&nbsp; Cela nous permettra de savoir le nombre d'utilisateur touché et nous aidera à en cerner la cause.<BR /></P><P>Merci pour votre collaboration et votre patience.<BR /></P>
</description>
<pubDate>Wed, 30 Oct 2019 04:37:33 GMT</pubDate>
<guid>
https://turboimpot.community.intuit.ca/community/commencer/discussion/merci-de-nous-en-avoir-inform%C3%A9-nous-nous-excusons-pour-c/01/888220#M6981
</guid>
<dc:creator>TurboImpôtLynda</dc:creator>
<dc:date>2019-10-30T04:37:33Z</dc:date>
</item>
</channel>
</rss>