sujet Problème avec 2 T4 et 1 relevé 1 fournis par mon employeur qui cause une erreur dans la révision dans Pour commencer https://turboimpot.community.intuit.ca/community/commencer/discussion/probl%C3%A8me-avec-2-t4-et-1-relev%C3%A9-1-fournis-par-mon-employeur-qui-cause-une-erreur-dans-la-r%C3%A9vision/01/877570#M1493 <P>J'ai recu 2 T4 de mon employeur mais un seul relevé 1. Un des T4 indique AE Plein et vient avec un Relevé 1 et l'autre AE Partiel sans relevé 1. J'ai donc entrée un T4 avec un relevé 1 puis ensuite un T4 sans relevé 1. Dans la révision, ceci apparait comme une erreur. Est-ce que c'était la bonne manière de les entrer et j'ignore l'erreur ou faut-il entrer les informations des deux T4 de manière groupée ? Merci !<BR /></P> Wed, 30 Oct 2019 01:30:25 GMT julien 2019-10-30T01:30:25Z Problème avec 2 T4 et 1 relevé 1 fournis par mon employeur qui cause une erreur dans la révision https://turboimpot.community.intuit.ca/community/commencer/discussion/probl%C3%A8me-avec-2-t4-et-1-relev%C3%A9-1-fournis-par-mon-employeur-qui-cause-une-erreur-dans-la-r%C3%A9vision/01/877570#M1493 <P>J'ai recu 2 T4 de mon employeur mais un seul relevé 1. Un des T4 indique AE Plein et vient avec un Relevé 1 et l'autre AE Partiel sans relevé 1. J'ai donc entrée un T4 avec un relevé 1 puis ensuite un T4 sans relevé 1. Dans la révision, ceci apparait comme une erreur. Est-ce que c'était la bonne manière de les entrer et j'ignore l'erreur ou faut-il entrer les informations des deux T4 de manière groupée ? Merci !<BR /></P> Wed, 30 Oct 2019 01:30:25 GMT https://turboimpot.community.intuit.ca/community/commencer/discussion/probl%C3%A8me-avec-2-t4-et-1-relev%C3%A9-1-fournis-par-mon-employeur-qui-cause-une-erreur-dans-la-r%C3%A9vision/01/877570#M1493 julien 2019-10-30T01:30:25Z Additionner les montants ensembles AE pleins et partiels... https://turboimpot.community.intuit.ca/community/commencer/discussion/additionner-les-montants-ensembles-ae-pleins-et-partiels/01/877571#M1494 <P>Additionner les montants ensembles&nbsp;AE&nbsp;pleins et partiels (et autre si besoin) pour faire un&nbsp;T4&nbsp;et un&nbsp;RL1.<BR /></P> Wed, 30 Oct 2019 01:30:27 GMT https://turboimpot.community.intuit.ca/community/commencer/discussion/additionner-les-montants-ensembles-ae-pleins-et-partiels/01/877571#M1494 TurboImpôtLise 2019-10-30T01:30:27Z
This XML file does not appear to have any style information associated with it. The document tree is shown below.
<rss xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:taxo="http://purl.org/rss/1.0/modules/taxonomy/" version="2.0">
<channel>
<title>
sujet Problème avec 2 T4 et 1 relevé 1 fournis par mon employeur qui cause une erreur dans la révision dans Pour commencer
</title>
<link>
https://turboimpot.community.intuit.ca/community/commencer/discussion/probl%C3%A8me-avec-2-t4-et-1-relev%C3%A9-1-fournis-par-mon-employeur-qui-cause-une-erreur-dans-la-r%C3%A9vision/01/877570#M1493
</link>
<description>
<P>J'ai recu 2 T4 de mon employeur mais un seul relevé 1. Un des T4 indique AE Plein et vient avec un Relevé 1 et l'autre AE Partiel sans relevé 1. J'ai donc entrée un T4 avec un relevé 1 puis ensuite un T4 sans relevé 1. Dans la révision, ceci apparait comme une erreur. Est-ce que c'était la bonne manière de les entrer et j'ignore l'erreur ou faut-il entrer les informations des deux T4 de manière groupée ? Merci !<BR /></P>
</description>
<pubDate>Wed, 30 Oct 2019 01:30:25 GMT</pubDate>
<dc:creator>julien</dc:creator>
<dc:date>2019-10-30T01:30:25Z</dc:date>
<item>
<title>
Problème avec 2 T4 et 1 relevé 1 fournis par mon employeur qui cause une erreur dans la révision
</title>
<link>
https://turboimpot.community.intuit.ca/community/commencer/discussion/probl%C3%A8me-avec-2-t4-et-1-relev%C3%A9-1-fournis-par-mon-employeur-qui-cause-une-erreur-dans-la-r%C3%A9vision/01/877570#M1493
</link>
<description>
<P>J'ai recu 2 T4 de mon employeur mais un seul relevé 1. Un des T4 indique AE Plein et vient avec un Relevé 1 et l'autre AE Partiel sans relevé 1. J'ai donc entrée un T4 avec un relevé 1 puis ensuite un T4 sans relevé 1. Dans la révision, ceci apparait comme une erreur. Est-ce que c'était la bonne manière de les entrer et j'ignore l'erreur ou faut-il entrer les informations des deux T4 de manière groupée ? Merci !<BR /></P>
</description>
<pubDate>Wed, 30 Oct 2019 01:30:25 GMT</pubDate>
<guid>
https://turboimpot.community.intuit.ca/community/commencer/discussion/probl%C3%A8me-avec-2-t4-et-1-relev%C3%A9-1-fournis-par-mon-employeur-qui-cause-une-erreur-dans-la-r%C3%A9vision/01/877570#M1493
</guid>
<dc:creator>julien</dc:creator>
<dc:date>2019-10-30T01:30:25Z</dc:date>
</item>
<item>
<title>
Additionner les montants ensembles AE pleins et partiels...
</title>
<link>
https://turboimpot.community.intuit.ca/community/commencer/discussion/additionner-les-montants-ensembles-ae-pleins-et-partiels/01/877571#M1494
</link>
<description>
<P>Additionner les montants ensembles&nbsp;AE&nbsp;pleins et partiels (et autre si besoin) pour faire un&nbsp;T4&nbsp;et un&nbsp;RL1.<BR /></P>
</description>
<pubDate>Wed, 30 Oct 2019 01:30:27 GMT</pubDate>
<guid>
https://turboimpot.community.intuit.ca/community/commencer/discussion/additionner-les-montants-ensembles-ae-pleins-et-partiels/01/877571#M1494
</guid>
<dc:creator>TurboImpôtLise</dc:creator>
<dc:date>2019-10-30T01:30:27Z</dc:date>
</item>
</channel>
</rss>