Vous devriez pouvoir tout de même installer en ref... - Community
Moderator

Pour commencer

Vous devriez pouvoir tout de même installer en refusant les mises à jour, comme c'est pour consultation uniquement ça ne devrait pas vous occasionner de problème.  Nous n'avons malheureusement plus l'accès aux versions antérieures au dix dernières années.

Ce widget n'a pas pu être affiché.