Pourquoi s'inscrire?

  • Poser une question
  • Lisez vos notifications
ou et commencez à remplir votre déclaration
FrançaisFR

Choisissez votre langue

English English
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Highlighted
Niveau 1

Bonjour je n arrive pas a ouvrir le logiciel il me dit le message il faut installer NET.FRAMEWORK: v4.0.30319

 
1 RÉPONSE 1
Niveau 1

Bonjour je n arrive pas a ouvrir le logiciel il me dit le message il faut installer NET.FRAMEWORK: v4.0.30319

Pour voir ce que vous devez installer avec Windows 7 pour pouvoir utiliser notre logiciel TurboImpot:

https://turboimpot.community.intuit.ca/replies/2648437